Vulnerabilidades en Firefox 3

Parece ser que nuestro navegador favorito (y digo nuestro porque si no es tu favorito es porque no lo conoces o porque te estás mintiendo a ti mismo) no es del todo perfecto, puesto que se encontró una vulnerabilidad crítica de seguridad dentro de la versión 3.0 de este navegador.

Honestamente esto no me sorprende demasiado, puesto que siempre se deben de lanzar actualizaciones de seguridad importantes y nunca hay cosas que no queden por corregir.

No se preocupen, el problema está siendo trabajado para poder descansar de ese pequeño contratiempo.

Vía: The Inquirer (español)

Etiquetas de Technorati: ,
Anuncios
  1. No trackbacks yet.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión /  Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión /  Cambiar )

w

Conectando a %s

Anuncios
A %d blogueros les gusta esto: